Uso de cookies en las páginas web del Ayuntamiento de A Coruña

En las páginas web municipales utilizamos cookies propias y de terceros para mejorar nuestros servicios mediante el análisis de sus hábitos de navegación. Si continúa navegando, consideramos que acepta su uso. Puede obtener más información, o conocer como cambiar la configuración, en nuestra página de "Normas de uso".

Servicios Sociales

Actividad

Fecha inicio

Fecha fin

Días

Horario

Inscripción

Coste

Infancia

Cocina infantil (8 a 12 años)

02/02/19

25/05/19

17:00 - 18:30

Diciembre

11

Intergeneracional (diferentes tramos de edad)

Aerobic Latino

30/01/19

31/05/19

Mi/Vi

19:00 - 20:00

Diciembre

11

Dibujo y pintura

01/02/19

31/05/19

Vi

19:00 - 21:00

Diciembre

11

Baile latino- 1

28/01/19

20/05/19

Lu

19:00 - 20:00

Diciembre

7

Cocina- Saludable

29/01/19

21/05/19

Ma

18:30 - 20:30

Diciembre

11

Gimnasia Suave

29/02/19

28/05/19

Ma

10:30 - 11:30

Diciembre

7

Pilates- 1

29/01/19

30/05/19

Ma/Ju

19:00 - 20:00

Diciembre

11

Pilates- 2

29/01/19

30/05/19

Ma

20:00 - 21:00

Diciembre

7

Pilates- Mañana

30/01/19

22/05/19

Mi

10:30 - 11:30

Diciembre

7

Yoga

28/01/19

20/05/19

Lu

20:00 - 21:00

Diciembre

7

Internet y manejo de Smartphone

28/01/19

27/05/19

Lu

10:30 - 12:00

Diciembre

11

Mayores (más de 60 años)

Memoria

28/01/19

20/05/19

Lu

10:30 - 11:30

Diciembre

7

Para más información consulte  Centro Cívico San Pedro de Visma

Centro Cívico San Pedro de Visma

  • Ayuntamiento de A Coruña
  • Ministerio de industria, turismo y comercio
  • Plan avanza
    • Ayuntamiento de A Coruña | Concello da Coruña.
    • Plaza de María Pita, 1. 15001 A Coruña.
    • 981 184 200 o desde dentro del término municipal al teléfono de atención 010
¡Tienes un navegador demasiado antiguo!

Lo sentimos pero tu navegador es muy antiguo para poder mostrar esta página. Debes de actualizarlo o usar un navegador compatible. Hemos optimizado esta web para Google Chrome, Mozilla Firefox, Safari y Microsoft Internet Explorer 10 o superior. Instalar ahora un navegador compatible

?