Concello da Coruña

Concello da Coruña

Non podo descargar a aplicación, Que requisitos ten que ter o meu móbil para usar esta aplicación?

O teu móbil debe dispoñer de sistema operativo ANDROID cunha versión 6.0 ou superior. Tamén debe ter NFC para que se poida comunicar coa canceladora do bus e realizar así o pago.

Para saber se o teu móbil ten NFC entra nos axustes de Android e busca o termo NFC no buscador dos axustes. Se tes NFC verás aparecer opcións respecto diso.

Outro requisito é ter encriptado o teléfono. En Android 10 ou superiores úsase sempre encriptación pero nos anteriores é opcional e deberás activalo.

Que che parece esta sección?

-101-101-101

Tes un navegador demasiado antigo!

Sentímolo pero o teu navegador é moi antigo para poder mostrar esta páxina. Debes de actualizalo ou usar un navegador compatible. Optimizamos esta web para Google Chrome, Mozilla Firefox, Opera, Safari e Microsoft Edge. Instalar agora un navegador compatible

Iniciar sesión